[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
Liberty BASIC Holland • Toon onderwerp - Handle voor het Liberty Edit Venster.

Handle voor het Liberty Edit Venster.

Alles over het toepassen van API en DLL's in Liberty BASIC

Moderator: anthonio

Handle voor het Liberty Edit Venster.

Berichtdoor glpape » di apr 17, 2012 6:48 am

glpape
 
Berichten: 83
Geregistreerd: za nov 08, 2008 5:32 pm

Keer terug naar API/DLL

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron